Pular para o conteúdo
Ver todas as ameaças

Post Content XMLRPC - CVE-2021-24629

Alvo: Post Content XMLRPC

Descrição

Vulnerabilidade de injeção SQL (SQLI) descoberta por Shreya Pohekar (projeto Codevigilant) no Plugin XMLRPC do WordPress Post (versões <= 1,0).

Software
Post Content XMLRPC
Tipo Software
Plugin
CVE
CVE-2021-24629
Tags
Nâo informado
Data de publicação
07/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress