Pular para o conteúdo
Ver todas as ameaças

Wow Forms - CVE-2021-24628

Alvo: Wow Forms

Descrição

Vulnerabilidade SQL Injection (SQLI) descoberta por Shreya Pohekar (projeto Codevigilant) no plugin WordPress WoW Forms (versões <= 3.1.3).

Software
Wow Forms
Tipo Software
Plugin
CVE
CVE-2021-24628
Tags
Nâo informado
Data de publicação
07/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress