Pular para o conteúdo
Ver todas as ameaças

G Auto-Hyperlink - CVE-2021-24627

Alvo: G Auto-Hyperlink

Descrição

Vulnerabilidade de injeção SQL (SQLI) descoberta por Shreya Pohekar (projeto Codevigilant) no plug-in do WordPress G Auto-Hyperlink (versões <= 1.0.1).

Software
G Auto-Hyperlink
Tipo Software
Plugin
CVE
CVE-2021-24627
Tags
Nâo informado
Data de publicação
07/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress