Pular para o conteúdo
Ver todas as ameaças

WordPress Advanced Ticket System - CVE-2021-24623

Alvo: WordPress Advanced Ticket System

Descrição

Vulnerabilidade autenticada armazenada de scripts interruptor (XSS) descoberta por tri wanda septano no plugin do sistema de tickets Advanced WordPress WordPress (versões <= 1.0.63).

Software
WordPress Advanced Ticket System
Tipo Software
Plugin
CVE
CVE-2021-24623
Tags
Nâo informado
Data de publicação
16/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress