Pular para o conteúdo
Ver todas as ameaças

WP Courses LMS - CVE-2021-24621

Alvo: WP Courses LMS

Descrição

A autenticada armazenou a vulnerabilidade de scripts transversais (XSS) descoberta por tri Wanda Septian no WordPress WP Cursos LMS Plugin (versões <= 2.0.43).

Software
WP Courses LMS
Tipo Software
Plugin
CVE
CVE-2021-24621
Tags
Nâo informado
Data de publicação
16/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress