Pular para o conteúdo
Ver todas as ameaças

Simple Ecommerce Shopping Cart - CVE-2021-24620

Alvo: Simple Ecommerce Shopping Cart

Descrição

Vulnerabilidade de upload de arquivo arbitrário descoberta por H3V0x no Plugin Simples do Carrinho de Compras do WordPress (versões <= 2.2.5).

Software
Simple Ecommerce Shopping Cart
Tipo Software
Plugin
CVE
CVE-2021-24620
Tags
Nâo informado
Data de publicação
16/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6
Não medido
plugins premium WordPress