Pular para o conteúdo
Ver todas as ameaças

GamePress - CVE-2021-24617

Alvo: GamePress

Descrição

Vulnerabilidade refletida de scripts entre local (XSS) descoberta pelo NEPPAH no Plugin do WordPress GamePress (versões <= 1.1.0).

Software
GamePress
Tipo Software
Plugin
CVE
CVE-2021-24617
Tags
Nâo informado
Data de publicação
20/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.2
Não medido
plugins premium WordPress