Pular para o conteúdo
Ver todas as ameaças

Sociable - CVE-2021-24612

Alvo: Sociable

Descrição

Vulnerabilidade armazenada de scripts de localização cruzada (XSS) descoberta por Genubhau Wayal no plugin Sociable do WordPress (versões <= 4.3.4.1).

Software
Sociable
Tipo Software
Plugin
CVE
CVE-2021-24612
Tags
Nâo informado
Data de publicação
20/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress