Pular para o conteúdo
Ver todas as ameaças

Keyword Meta - CVE-2021-24611

Alvo: Keyword Meta

Descrição

Solicitação de Site Cross-Site (CSRF) levando a scripts transversais armazenados (XSS) descobertas por Genubhau Wayal no WordPress Meta plugin (versões <= 3.0).

Software
Keyword Meta
Tipo Software
Plugin
CVE
CVE-2021-24611
Tags
Nâo informado
Data de publicação
09/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress