Pular para o conteúdo
Ver todas as ameaças

TranslatePress - CVE-2021-24610

Alvo: TranslatePress

Descrição

Vulnerabilidade autenticada armazenada de scripts (xss) descoberta por Nosa Shandy no Plugin WordPress Translatepress (versões <= 2.0.8).

Software
TranslatePress
Tipo Software
Plugin
CVE
CVE-2021-24610
Tags
Nâo informado
Data de publicação
30/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress