Pular para o conteúdo
Ver todas as ameaças

HM Multiple Roles - CVE-2021-24602

Alvo: HM Multiple Roles

Descrição

Vulnerabilidade de alteração de função arbitrária descoberta pela Clemorphy no plugin de funções múltiplas do WordPress HM (versões <= 1,2).

Software
HM Multiple Roles
Tipo Software
Plugin
CVE
CVE-2021-24602
Tags
Nâo informado
Data de publicação
20/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Não medido
plugins premium WordPress