Pular para o conteúdo
Ver todas as ameaças

Testimonial - CVE-2021-24598

Alvo: Testimonial

Descrição

Vulnerabilidade de scripts de localização armazenada (XSS) descoberta por Asif Nawaz Minhas no plugin de testemunho do WordPress (versões <= 1.5.9).

Software
Testimonial
Tipo Software
Plugin
CVE
CVE-2021-24598
Tags
Nâo informado
Data de publicação
13/10/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress