Pular para o conteúdo
Ver todas as ameaças

youForms for WordPress – Creating Forms for CopeCart - CVE-2021-24596

Alvo: youForms for WordPress – Creating Forms for CopeCart

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta por Xiahao no Plugin WordPress YouForms (versões <= 1.0.5).

Software
youForms for WordPress – Creating Forms for CopeCart
Tipo Software
Plugin
CVE
CVE-2021-24596
Tags
Nâo informado
Data de publicação
30/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress