Pular para o conteúdo
Ver todas as ameaças

SMS Alert Order Notifications – WooCommerce - CVE-2021-24588

Alvo: SMS Alert Order Notifications – WooCommerce

Descrição

Vulnerabilidade autenticada de scripts de localização cruzada (XSS) descoberta pelo Swapnil BOdekar no WordPress SMS Alert Notificações de pedido – Plugin WooCommerce (versões <= 3.4.6).

Software
SMS Alert Order Notifications – WooCommerce
Tipo Software
Plugin
CVE
CVE-2021-24588
Tags
Nâo informado
Data de publicação
02/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress