Pular para o conteúdo
Ver todas as ameaças

ThinkTwit - CVE-2021-24582

Alvo: ThinkTwit

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta por vinit yashwantrao no Plugin WordPress Thinktwit (versões <= 1.7.0).

Software
ThinkTwit
Tipo Software
Plugin
CVE
CVE-2021-24582
Tags
Nâo informado
Data de publicação
18/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress