Pular para o conteúdo
Ver todas as ameaças

Coming soon and Maintenance mode - CVE-2021-24577

Alvo: Coming soon and Maintenance mode

Descrição

A autenticada armazenou a vulnerabilidade de scripts transversais (XSS) descoberta por Asif Nawaz Mins no WordPress chegando em breve e no plugin de modo de manutenção (versões <= 3.5.2).

Software
Coming soon and Maintenance mode
Tipo Software
Plugin
CVE
CVE-2021-24577
Tags
Nâo informado
Data de publicação
13/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress