Pular para o conteúdo
Ver todas as ameaças

Software License Manager - CVE-2021-24560

Alvo: Software License Manager

Descrição

Vulnerabilidade refletida de scripts (XSS) descobertas pelo IOHEX no Plugin Manager do WordPress Software License (versões <= 4.4.7).

Software
Software License Manager
Tipo Software
Plugin
CVE
CVE-2021-24560
Tags
Nâo informado
Data de publicação
11/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress