Pular para o conteúdo
Ver todas as ameaças

Email Subscriber - CVE-2021-24556

Alvo: Email Subscriber

Descrição

Não-autenticado armazenou a vulnerabilidade do Scripting Cross-Site (XSS) descoberta por Shreya Pohekar no plugin do assinante do e-mail do WordPress (versões <= 1,1).

Software
Email Subscriber
Tipo Software
Plugin
CVE
CVE-2021-24556
Tags
Nâo informado
Data de publicação
23/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress