Pular para o conteúdo
Ver todas as ameaças

Edit Comments - CVE-2021-24551

Alvo: Edit Comments

Descrição

Vulnerabilidade não autenticada do SQL Injection (SQLI) descoberta por Shreya Pohekar no WordPress Edit Comments Plugin (versões <= 0,3).

Software
Edit Comments
Tipo Software
Plugin
CVE
CVE-2021-24551
Tags
Nâo informado
Data de publicação
24/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.5
Não medido
plugins premium WordPress