Pular para o conteúdo
Ver todas as ameaças

Responsive WordPress Slider - CVE-2021-24544

Alvo: Responsive WordPress Slider

Descrição

Vulnerabilidade armazenada de scripts de localização (XSS) descoberta por Abhiyan Chheri e Veshraj Ghímire no plugin responsivo do Slider do WordPress (versões <= 2.2.0).

Software
Responsive WordPress Slider
Tipo Software
Plugin
CVE
CVE-2021-24544
Tags
Nâo informado
Data de publicação
21/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.9
Não medido
plugins premium WordPress