Pular para o conteúdo
Ver todas as ameaças

Maintenance - CVE-2021-24533

Alvo: Maintenance

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta por Emil Kylander no plugin de manutenção do WordPress (versões <= 4.02).

Software
Maintenance
Tipo Software
Plugin
CVE
CVE-2021-24533
Tags
Nâo informado
Data de publicação
21/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress