Pular para o conteúdo
Ver todas as ameaças

Alojapro Widget - CVE-2021-24530

Alvo: Alojapro Widget

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta por Xiahao no plugin Widget do WordPress Alojapro (versões <= 1.1.15).

Software
Alojapro Widget
Tipo Software
Plugin
CVE
CVE-2021-24530
Tags
Nâo informado
Data de publicação
29/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress