Pular para o conteúdo
Ver todas as ameaças

FluentSMTP - CVE-2021-24528

Alvo: FluentSMTP

Descrição

Vulnerabilidade autenticada armazenada de scripts interruptor (XSS) descoberta por yoshiken no plugin do WordPress FluentesMTP (versões <= 2.0.0).

Software
FluentSMTP
Tipo Software
Plugin
CVE
CVE-2021-24528
Tags
Nâo informado
Data de publicação
29/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress