Pular para o conteúdo
Ver todas as ameaças

Shortcodes Ultimate - CVE-2021-24525

Alvo: Shortcodes Ultimate

Descrição

Vulnerabilidade armazenada de scripts entre local (XSS) descoberta pelo Apple502J no WordPress Chots Ultimate Plugin (versões <= 5.10.1).

Software
Shortcodes Ultimate
Tipo Software
Plugin
CVE
CVE-2021-24525
Tags
Nâo informado
Data de publicação
23/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.5
Não medido
plugins premium WordPress