Pular para o conteúdo
Ver todas as ameaças

Visual Form Builder - CVE-2021-24514

Alvo: Visual Form Builder

Descrição

Vulnerabilidade armazenada de scripts de localização (XSS) descoberta por Felipe Restrepe Rodriguez no plugin do construtor do formulário do WordPress Visual (versões <= 3.0.3).

Software
Visual Form Builder
Tipo Software
Plugin
CVE
CVE-2021-24514
Tags
Nâo informado
Data de publicação
27/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress