Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24512

Alvo: Não informado

Descrição

The Video Posts Webcam Recorder WordPress plugin before 3.2.4 has an authenticated reflected cross site scripting (XSS) vulnerability in one of the administrative functions for handling deletion of videos.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24512
Tags
Nâo informado
Data de publicação
16/08/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress