Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24505

Alvo: Não informado

Descrição

The Forms WordPress plugin before 1.12.3 did not sanitise its input fields, leading to Stored Cross-Site scripting issues. The plugin was vulnerable to an Authenticated Stored Cross-Site Scripting (XSS) vulnerability within the Forms “Add new” field.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24505
Tags
Nâo informado
Data de publicação
09/08/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress