Pular para o conteúdo
Ver todas as ameaças

WP Google Map - CVE-2021-24502

Alvo: WP Google Map

Descrição

Vulnerabilidade autenticada armazenada de scripts (XSS) descoberta por Pratik Khalane no plugin de mapa do Google WordPress WP (versões <= 1.7.6).

Software
WP Google Map
Tipo Software
Plugin
CVE
CVE-2021-24502
Tags
Nâo informado
Data de publicação
01/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress