Pular para o conteúdo
Ver todas as ameaças

WP Offload SES Lite - CVE-2021-24494

Alvo: WP Offload SES Lite

Descrição

Vulnerabilidade armazenada de scripts de localização cruzada (XSS) descoberta por ionut Morosan no plugin do SES Lite do WordPress WP Offload (versões <= 1.4.4).

Software
WP Offload SES Lite
Tipo Software
Plugin
CVE
CVE-2021-24494
Tags
Nâo informado
Data de publicação
30/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Não medido
plugins premium WordPress