Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24488

Alvo: Não informado

Descrição

The slider import search feature and tab parameter of the Post Grid WordPress plugin before 2.1.8 settings are not properly sanitised before being output back in the pages, leading to Reflected Cross-Site Scripting issues

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24488
Tags
Nâo informado
Data de publicação
02/08/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress