Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24470

Alvo: Não informado

Descrição

The Yada Wiki WordPress plugin before 3.4.1 did not sanitise, validate or escape the anchor attribute of its shortcode, leading to a Stored Cross-Site Scripting issue

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24470
Tags
Nâo informado
Data de publicação
02/08/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress