Pular para o conteúdo
Ver todas as ameaças

Leaflet Map - CVE-2021-24468

Alvo: Leaflet Map

Descrição

Vulnerabilidade autenticada armazenada de scripts interruptor (XSS) descoberta por Apple502J no plugin do mapa de folheto WordPress (versões <= 2.23.3).

Software
Leaflet Map
Tipo Software
Plugin
CVE
CVE-2021-24468
Tags
Nâo informado
Data de publicação
15/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Não medido
plugins premium WordPress