Pular para o conteúdo
Ver todas as ameaças

Meow Gallery - CVE-2021-24465

Alvo: Meow Gallery

Descrição

Vulnerabilidade SQL Injection (SQLI) descoberta pelo Apple502J no plugin WordPress Mheow Gallery (versões <= 4.1.8).

Software
Meow Gallery
Tipo Software
Plugin
CVE
CVE-2021-24465
Tags
Nâo informado
Data de publicação
02/09/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.7
Não medido
plugins premium WordPress