Pular para o conteúdo
Ver todas as ameaças

Popup box - CVE-2021-24458

Alvo: Popup box

Descrição

Vulnerabilidade autenticada de injeção de SQL cego (SQLI) descoberta por para Quang Duong no Plugin Popup WordPress (versões <= 2.3.3).

Software
Popup box
Tipo Software
Plugin
CVE
CVE-2021-24458
Tags
Nâo informado
Data de publicação
29/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Não medido
plugins premium WordPress