Pular para o conteúdo
Ver todas as ameaças

Quiz Maker - CVE-2021-24456

Alvo: Quiz Maker

Descrição

Vulnerabilidades Múltiplas de Injeção SQL CEAL autenticado (SQLI) descobertas por Quang Duong no plugin do WordPress Quiz (versões <= 6.2.0.8).

Software
Quiz Maker
Tipo Software
Plugin
CVE
CVE-2021-24456
Tags
Nâo informado
Data de publicação
29/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.6
Não medido
plugins premium WordPress