Pular para o conteúdo
Ver todas as ameaças

Include Me - CVE-2021-24453

Alvo: Include Me

Descrição

Vulnerabilidade do caminho Traversal e do arquivo local (LFI) Vulnerabilidade que leva à execução do código remoto (RCE) descoberta pelo CETIN MESUT no WordPress include-me plugin (versões <= 1.2.1).

Software
Include Me
Tipo Software
Plugin
CVE
CVE-2021-24453
Tags
Nâo informado
Data de publicação
21/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
8.8
Não medido
plugins premium WordPress