Pular para o conteúdo
Ver todas as ameaças

Polls Widget - CVE-2021-24442

Alvo: Polls Widget

Descrição

Vulnerabilidade não autenticada de injeção do SQL (SQLI) descoberta por Toby Jackson no plugin Widget do WordPress Polls (versões <= 1.5.2).

Software
Polls Widget
Tipo Software
Plugin
CVE
CVE-2021-24442
Tags
Nâo informado
Data de publicação
22/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.5
Não medido
plugins premium WordPress