Pular para o conteúdo
Ver todas as ameaças

Browser Screenshots - CVE-2021-24439

Alvo: Browser Screenshots

Descrição

Vulnerabilidade armazenada de scripts de localização cruzada (XSS) descoberta pelo Apple502J no plugin do WordPress Boutres (versões <= 1.7.5).

Software
Browser Screenshots
Tipo Software
Plugin
CVE
CVE-2021-24439
Tags
Nâo informado
Data de publicação
21/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Não medido
plugins premium WordPress