Pular para o conteúdo
Ver todas as ameaças

Favicon - CVE-2021-24437

Alvo: Favicon

Descrição

Refletiu a vulnerabilidade de scripts de localização cruzada (XSS) descoberta por Renniepak no plugin do WordPress Favicon (versões <= 1.3.20).

Software
Favicon
Tipo Software
Plugin
CVE
CVE-2021-24437
Tags
Nâo informado
Data de publicação
27/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress