Pular para o conteúdo
Ver todas as ameaças

Salon booking system - CVE-2021-24429

Alvo: Salon booking system

Descrição

Vulnerability não autenticada armazenada de scripts (XSS) descoberta por Phu Tran no plugin do sistema de reservas do WordPress Salon (versões <= 6.3)

Software
Salon booking system
Tipo Software
Plugin
CVE
CVE-2021-24429
Tags
Nâo informado
Data de publicação
21/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress