Pular para o conteúdo
Ver todas as ameaças

Request a Quote - CVE-2021-24420

Alvo: Request a Quote

Descrição

Vulnerabilidade autenticada armazenada de scripts entre localização (XSS) descoberta por Ajay Sandipan Thorbole no WordPress Solicitar um plugin de cotação (versões <= 2.3.0).

Software
Request a Quote
Tipo Software
Plugin
CVE
CVE-2021-24420
Tags
Nâo informado
Data de publicação
16/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.8
Não medido
plugins premium WordPress