Pular para o conteúdo
Ver todas as ameaças

Social Tape - CVE-2021-24411

Alvo: Social Tape

Descrição

Vulnerabilidade de falsificação de solicitação de sites (CSRF) que leva a scripts transversais armazenados (XSS) descobertas por Ashish Upsham no Plugin Social WordPress (versões <= 1,0).

Software
Social Tape
Tipo Software
Plugin
CVE
CVE-2021-24411
Tags
Nâo informado
Data de publicação
19/07/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.1
Não medido
plugins premium WordPress