Pular para o conteúdo
Ver todas as ameaças

Prismatic - CVE-2021-24408

Alvo: Prismatic

Descrição

Vulnerabilidade armazenada de scripts de localização (XSS) descoberta pelo Apple502J no Plugin Prismático do WordPress (versões <= 2,7)

Software
Prismatic
Tipo Software
Plugin
CVE
CVE-2021-24408
Tags
Nâo informado
Data de publicação
21/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
5.4
Não medido
plugins premium WordPress