Pular para o conteúdo
Ver todas as ameaças

Jannah - CVE-2021-24407

Alvo: Jannah

Descrição

Refletiu a vulnerabilidade de scripts transversais (XSS) descoberta por Truoc Phan no WordPress Jannah Premium tema (versões <= 5.4.4).

Software
Jannah
Tipo Software
Tema
CVE
CVE-2021-24407
Tags
Nâo informado
Data de publicação
14/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress