Pular para o conteúdo
Ver todas as ameaças

WP-Board - CVE-2021-24404

Alvo: WP-Board

Descrição

Vulnerabilidade não autenticada do SQL Injection (SQLI) descoberta por Syed Sheeraz Ali no plugin WPPRESS WP (versões <= 1,1).

Software
WP-Board
Tipo Software
Plugin
CVE
CVE-2021-24404
Tags
Nâo informado
Data de publicação
22/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
6.5
Não medido
plugins premium WordPress