Pular para o conteúdo
Ver todas as ameaças

WP iCommerce - CVE-2021-24402

Alvo: WP iCommerce

Descrição

Vulnerabilidade autenticada de injeção SQL (SQLI) descoberta por SHEED Sheeraz Ali no plugin WordPress WP ICOMMERCE (versões <= 1.1.1).

Software
WP iCommerce
Tipo Software
Plugin
CVE
CVE-2021-24402
Tags
Nâo informado
Data de publicação
22/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress