Pular para o conteúdo
Ver todas as ameaças

Display Users - CVE-2021-24400

Alvo: Display Users

Descrição

Vulnerabilidade autenticada de injeção SQL (SQLI) descoberta por SHEED Sheeraz Ali no Plugin de usuários do WordPress Display (versões <= 2.0.0).

Software
Display Users
Tipo Software
Plugin
CVE
CVE-2021-24400
Tags
Nâo informado
Data de publicação
22/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress