Pular para o conteúdo
Ver todas as ameaças

MicroCopy - CVE-2021-24397

Alvo: MicroCopy

Descrição

Vulnerabilidade autenticada do SQL Injection (SQLI) descoberta por SHEED Sheeraz Ali no plugin Microcopia do WordPress (versões <= 1.1.0).

Software
MicroCopy
Tipo Software
Plugin
CVE
CVE-2021-24397
Tags
Nâo informado
Data de publicação
22/08/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
4.7
Não medido
plugins premium WordPress