Pular para o conteúdo
Ver todas as ameaças

WP SVG images - CVE-2021-24386

Alvo: WP SVG images

Descrição

A autenticada armazenou a vulnerabilidade de scripts transversais (XSS) via arquivo SVG enviado descoberto pelo RASI no plugin WordPress WP SVG Images (versões <= 3.3).

Software
WP SVG images
Tipo Software
Plugin
CVE
CVE-2021-24386
Tags
Nâo informado
Data de publicação
14/06/2021
Última atualização
11/03/2022
Pontuação em CVSS 3.0
7.6
Não medido
plugins premium WordPress