Pular para o conteúdo
Ver todas as ameaças

CVE-2021-24383

Alvo: Não informado

Descrição

The WP Google Maps WordPress plugin before 8.1.12 did not sanitise, validate of escape the Map Name when output in the Map List of the admin dashboard, leading to an authenticated Stored Cross-Site Scripting issue

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2021-24383
Tags
Nâo informado
Data de publicação
21/06/2021
Última atualização
25/05/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress